KiezkickerdeKiezkickerde twitterte: @WeilMuede Ist ein wenig fraglich, wie es mit dem Script weiter geht, unter PHP 7 läuft es wohl nicht so wirklich,… https://t.co/LtF35iHpmN

Comments are closed.


%d Bloggern gefällt das: