Wichtiges Sicherheitsupdate für den IE

28. Dezember 2001 | Von | Kategorie: Aktionen

Dass der IE Bugs hat, ist nichts neues, jetzt ist jedoch bekannt geworden, dass er einen recht üblen Bug hat, der es erlaubt, die Cookies fremder Seiten auszulesen (in dem u.a. Passwoerter gespeichert sein koennen). Saugt euch daher unbedingt das Sicherheitsupdate von Microsoft, auch wenn ihr ansonsten keine Sicherheitsupdates durchführen solltet.

Keine Tags zu diesem Beitrag.

Schreibe einen Kommentar